·
Solved.
Resolved
Monitoring
Fixed. But still monitoring
Identified
There was a permissions issue. Fixing.
Investigating
Users are getting 401 error on home.